Frage stellen

Versionsgeschichte [zurück]

Klicken, um Version anzuzeigen/zu verstecken 1
Ursprüngliche Version

Hey Dominik,

zuerst unter Extras -> Optionen -> Spracheinstellungen -> Sprachen das "Gebietsschema" auf Deutsch umstellen - evt. auch den Haken bei der Option "Gebietsschema ignorieren" herausnehmen. Bestätigen. Dann sollte in einem 2. Durchgang dann auch die Sprache des Userinterfaces wechselbar sein bzw. automatisch auf "Deutsch" stehen.

VG Tom