Frage stellen
0

Tastenkürzel Alt+W funktioniert nicht auf Startseite um Writer zu starten

gefragt 2017-09-02 16:56:13 +0200

Auf der Startseite nach Aufruf von Libre Office gibt es viele unterstrichene Buchstaben, z.B. W von Writer. Üblicherweise sollte man diese Funktion mit Alt+W erreichen können, aber es funktioniert nicht. Es hat noch nie funktioniert. Warum sind dann die Buchstaben unterstrichen. Ich arbeite sehr gerne mit Tastenkürzel, deshalb würde ich gerne auch hier die angezeigten Kürzel nutzen.

edit retag flag offensive close merge delete
0

geantwortet 2017-09-02 20:04:55 +0200

Grantler Gravatar-Bild

updated 2017-09-02 20:22:57 +0200

Auf der Startseite nach Aufruf von Libre Office gibt es viele unterstrichene Buchstaben, z.B. W von Writer.

Das gilt wohl nur für die Versionen bis LO 4?

Habe ich in LO 5 (5.2, 5.3, 5.4) nur dann gefunden, wenn auf die ALT-Taste gedrückt wurde. Manche (!) Versionen funktionieren mit der Tastenkombination Alt+W, manche nicht. In LO 5.2 geht's nicht, in LO 5.3 geht das, in LO 5.4 nicht... Bin selbst gespannt, wie es sich fortentwickeln wird... Bei anderen Tastenkombinationen konnte ich keine Unregelmäßigkeiten feststellen.

Üblicherweise sollte man diese Funktion mit Alt+W erreichen können

Du hast recht! Workaround: Ersatzweise kannst du ein neues Writer-Dokument mit der Tastaturkombination STRG+N erzeugen.

Andere, komplizierte Möglichkeit mit UMSCHALT+F6 und dann weiter im Menü Datei...

Ansonsten könntest du das als Bug melden. - Ciao

edit flag offensive delete link mehr
Registrieren oder einloggen, um zu antworten

Antwortwerkzeuge

1 follower

Stats

Asked: 2017-09-02 16:56:13 +0200

Seen: 12 times

Last updated: Sep 02