jre-fehler bei extensions [Geschlossen]

gefragt 2018-05-03 11:24:00 +0200

jacktom Gravatar-Bild

Liebe Entwickler! Zunächst Kompliment für Euer Engagement! Ich würde gerne eine Extension herunterladen, bekomme aber eine Fehlermeldung: Could not create Java implementation loader. Für Eure konkrete Hilfe wäre ich sehr dankbar, da ich mich wenig auskenne und darauf hoffe, nicht stundenlang im Internet suchen zu müssen.

Vielen Dank im Voraus!

jacktom

Bearbeiten Tags ändern Melden wieder öffnen vereinen löschen

Geschlossen aus folgendem Grund Die Frage ist nicht bedeutend oder inzwischen veraltet von ebot
Abschlussdatum 2018-09-13 06:56:12.439254

Kommentare

Hi jacktom, Um welche Extension handelt es sich denn? Kommt die Fehlermeldung nur bei einer bestimmten oder bei allen Extensions? Kann es sein dass evtl. Dein Internetbrowser den Download blockiert? Welche LibO-Version? Siehe auch: https://wiki.documentfoundation.org/D...

ebot Gravatar-Bildebot ( 2018-05-04 06:16:07 +0200 )Bearbeiten