Frage stellen
0

6.1.0.3 kann nicht installiert werden [Geschlossen]

gefragt 2018-08-17 21:43:42 +0200

wwl Gravatar-Bild

updated 2018-08-18 09:08:07 +0200

ebot Gravatar-Bild

Hallo, ich kann LibreOffice nicht installieren, weil der Installer behauptet das die ältere Version nicht entfernt werden kann. Fehler 1714. Ich habe alles durchsucht, aber ich kann keine ältere Version finden. Was kann ich tun?

Besten Dank für Hilfe Christian

Windows 10

Bearbeiten Tags ändern Melden wieder öffnen vereinen löschen

Geschlossen aus folgendem Grund Die Frage ist nicht bedeutend oder inzwischen veraltet von ebot
Abschlussdatum 2018-09-17 10:18:43.503923

1 Antwort

0

geantwortet 2018-08-20 19:14:24 +0200

ebot Gravatar-Bild

updated 2018-08-20 19:20:51 +0200

Diese Fehlermeldung wird wahrscheinlich von MS erzeugt, siehe [hier].

Ansonsten mal über eine Suchmaschine weiter nach dem Fehler suchen. Es sieht nicht nach einem Problem von LO aus.

Bearbeiten Melden löschen Link mehr

Antwortwerkzeuge

1 Beobachter

Statistik

Gefragt: 2018-08-17 21:43:42 +0200

Angesehen: 76 Mal

Aktualisiert: Aug 20 '18