Frage stellen
0

Installationsfehler bei LibreOffice 4.3 Help Pack (German)

gefragt 2014-08-20 23:15:32 +0200

ba0645 Gravatar-Bild

Ich bekomme bei der Installation des Libre Office 4.3 Help Pack immer die Fehlermeldung:

Schlüssel ist im angegebenen Status nicht gültig.

Nach klick auf OK wird die Installation abgebrochen. Woran kann das liegen ? Wie bekomme ich das Help Pack installiert?

Bearbeiten Tags ändern Melden schließen vereinen löschen

Kommentare

Um welches OS geht es?

s1gny Gravatar-Bilds1gny ( 2014-08-30 22:45:25 +0200 )Bearbeiten

2 Antworten

0

geantwortet 2014-09-30 15:33:00 +0200

Dennis Roczek Gravatar-Bild

Hast du LibreOffice und das Helppackage in der selben Version (also beides 4.3) und in der selben Sprache (also beides DE)? Ansonsten funktioniert die Installation (oder der Aufruf, kann mich nicht mehr erinnern) nicht.

Bearbeiten Melden löschen Link mehr
0

geantwortet 2014-09-19 17:40:16 +0200

Habe das gleiche Problem und bislang keine Lösung.

Bearbeiten Melden löschen Link mehr
Registrieren oder einloggen, um zu antworten

Antwortwerkzeuge

1 Beobachter

Statistik

Gefragt: 2014-08-20 23:15:32 +0200

Angesehen: 546 Mal

Aktualisiert: Sep 30 '14