Frage stellen

Derd's Profil - Aktivität

2019-11-10 21:04:43 +0100 verliehene Abzeichen  Elementare Frage (Quelle)
2019-05-17 14:33:58 +0100 verliehene Abzeichen  Elementare Frage (Quelle)
2019-04-16 15:58:22 +0100 verliehene Abzeichen  Bemerkenswerte Frage (Quelle)
2019-04-15 08:42:03 +0100 verliehene Abzeichen  populäre Frage (Quelle)
2019-04-12 17:36:58 +0100 Gestellte Frage Deckblatt kopieren

Deckblatt kopieren hallo, ich möchte ein Deckblatt aus einer writer Datei in eine andere writer datei kopieren. Weiß je

2019-04-12 17:16:26 +0100 Gestellte Frage pages in writer datei umwandeln

pages in writer datei umwandeln hallo, mir öffnet es eine datei aus dem internet immer im pages, ich brächte das aber in

2019-04-12 16:22:17 +0100 Beantwortete Frage writer, bild, abstand zum text, bildbeschriftung

nein, ich muss unten und oben jeweils 1 cm Abstand einfügen, nur wie mach ich das, dass es mir die Abbildungsbeschriftun

2019-04-12 15:29:24 +0100 Gestellte Frage writer, bild, abstand zum text, bildbeschriftung

writer, bild, abstand zum text, bildbeschriftung hallo, ich muss nachträglich bei Bilder unten und oben jeweils 1 Zenti

2019-04-12 13:44:29 +0100 verliehene Abzeichen  Enthusiast
2019-04-11 21:42:02 +0100 verliehene Abzeichen  Bemerkenswerte Frage (Quelle)
2019-04-11 11:37:18 +0100 verliehene Abzeichen  populäre Frage (Quelle)
2019-04-11 08:11:20 +0100 verliehene Abzeichen  populäre Frage (Quelle)
2019-04-10 21:24:41 +0100 Beantwortete Frage Verketten, Datum, Währung, formatieren

Genauer im BildC:\fakepath\Bildschirmfoto 2019-04-10 um 21.22.49.png

2019-04-10 20:45:17 +0100 Gestellte Frage Verketten, Datum, Währung, formatieren

Verketten, Datum, Währung, formatieren Ich musste in einer Aufgabe verschiedene Zellen miteinander verknüpfen. Dies tat

2019-04-10 17:21:28 +0100 Kommentierte Frage Zählenwenn

ich habe eigentlich alle formatierungen extra rausgehauen, aber das änderte nichts, also damit hat es glaub ich nicht zu

2019-04-10 17:15:27 +0100 Beantwortete Frage Zählenwenn

Es funktionierte mit einem Punkt also =ZÄHLENWENN(A05:A15;"D.*") lg derd

2019-04-10 16:39:00 +0100 Als beste Antwort markiert Zählenwenn

Ich muss in einer Spalte alle Nachnamen zählen die mit D beginnen, =ZÄHLENWENN(A05:A15;"D*"), funktioniert leider nicht und zeigt mir immer null an. Komischerweise funktioniert die Formel im Excel. Gibt es da was eigenes für LibreCalc?

Lg

2019-04-10 16:39:00 +0100 verliehene Abzeichen  Lernender (Quelle)
2019-04-10 16:34:38 +0100 verliehene Abzeichen  Schüler (Quelle)
2019-04-10 16:09:32 +0100 Gestellte Frage Zählenwenn

Zählenwenn Ich muss in einer Spalte alle Nachnamen zählen die mit D beginnen, =ZÄHLENWENN(A05:A15;"D*"), funktioniert le

2019-04-10 13:28:26 +0100 verliehene Abzeichen  Bemerkenswerte Frage (Quelle)
2019-04-08 15:28:59 +0100 verliehene Abzeichen  Bemerkenswerte Frage (Quelle)
2019-04-08 13:42:45 +0100 Beantwortete Frage Datum das in Zukunft liegt berechnen

Bei mir funtkionierts jetzt auch, danke Opaque

2019-04-08 13:41:57 +0100 verliehene Abzeichen  populäre Frage (Quelle)
2019-04-07 21:19:53 +0100 Kommentierte Antwort Datum das in Zukunft liegt berechnen

hmmm, leider liegt es nicht daran, links sowie rechts sind Tabellen mit vergangen Daten, da funktioniert die Formel. Ein

2019-04-07 19:34:02 +0100 Gestellte Frage Datum das in Zukunft liegt berechnen

Datum das in Zukunft liegt berechnen Hallo, ich bräuchte folgendes: ich hab ein Datum das in der Zukunft liegt und möch

2019-04-02 14:49:23 +0100 verliehene Abzeichen  populäre Frage (Quelle)
2019-03-31 11:32:40 +0100 Gestellte Frage Calc: 2 Tabellen auf eine Seite drucken

Calc: 2 Tabellen auf eine Seite drucken wie bereits der Titel schon erklärt, versuche ich, 2 Tabellen meiner Calc Datei