Ask Your Question

Revision history [back]

Hi, try to go to: Tools -> Options - LibreOffice -> view and disable "Use hardware acceleration"