Ask Your Question

Revision history [back]

You need to disable the checkbox in Options->LibreofficeCalc->View->Formula