Ask Your Question

Revision history [back]

Had the same issue with LO 5.3.? and 5.4.1.2. Solved by disabling OpenGL (tools (alt+t)>options>view unchecked 'Use OpenGL for all rendering')