Ask Your Question

Revision history [back]

Do you have libreoffice-base installed?

this is likely https://bugs.launchpad.net/ubuntu/+source/openoffice.org/+bug/527938 . If this persists with the soon to be released 3.5.1 packages, please file a bug at https://www.libreoffice.org/get-help/bug/ .

Thanks,

Bjoern