Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Maybe disabling:
Menu/Tools/Autocorrect - Options (tab) - URL recognition
can solve your issue.