Ask Your Question

Revision history [back]

Hi, I had the same issue with veriosn 5.1.6.2 on Ubuntu 16.04 LTS. Simply installing libreoffice-impress solved it. The relevant bug report: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=833181#34

HTH, Zsolt