Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

For me, disabling the OPENGL worked.

Uncheck Tools/Options/Libre Office/View/Use OpenGL for all rendering