Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Most likely it's the "AutoCorrect" feature. For Calc, look under Tools -> AutoCorrect Options.

The first tab should have a row like: replace --> with →. Delete it if you don't like it.

The double quote option is on the "Localized Options" tab.