Ask Your Question

Revision history [back]

In "Tools - Options - Language Settings - Languages" set Locale setting to Greek. Then you will have to correct the formula, I think.