Ask Your Question

Revision history [back]

That grey background is there only during edition to tell the reader that that is just a field: that background does not get printed or exported to PDF so you don't need to worry about it. In fact, if you go to "print preview" it's not shown. You can always disable that background with View → Fields shading.

That grey background is there only during edition to tell the reader that that is just a field: that background does not get printed or exported to PDF so you don't need to worry about it. In fact, if you go to "print preview" it's not shown. You can always disable that background with View → Fields shadingField shadings.