Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Hi @tangokom,

Where did you get your installer/packages for LO? Unless you compiled from scratch, you'll probably want and/or need to get a language pack from Debian or from whoever made the specific debs that run on your RaspberryPi