Ask Your Question

Revision history [back]

Orkea's answer here: https://www.linuxquestions.org/questions/slackware-14/libreoffice-5-1-4-2-compile-error-4175586078/

Did the trick for me. Hope it works for you too.