Ask Your Question

Revision history [back]

I had the same issue running LibreOffice 6.1 under Ubuntu 18.04 and I solved it installing libreoffice-gtk3 package through Synaptic Package Manager.