Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

My problem is solved. Option→Libreoffice→display→Unchecked 「use of hardware acceleration」 → And I started slideshow. Then, the slideshow was displayed as usual. thank you, everyone. Thanks, two nice person.

My problem is solved. Option→Libreoffice→display→Unchecked 「use of hardware acceleration」 → And I started slideshow. Then, the slideshow was displayed as usual. thank you, everyone. Thanks, two nice person.person. (I`m using japanese Version. So, some difference may be contained in my answer word.)