Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Hello,

maybe in Tools -> Options -> LibreOffice Writer the checkbox "Images and object" in category "Display" is unchecked.

image description

Hope that helps.

Hello,

maybe in Tools -> Options -> LibreOffice Writer the checkbox "Images and object"objects" in category "Display" is unchecked.

image description

Hope that helps.