Ask Your Question

Revision history [back]

solved the issues. Tools > AutoImput , it must be disabled

image description