Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Thanks again to Regina for leading me to the solution. Unchecking the "Use anti-aliasing" checkbox under Tools/Options/View has solved the problem. All comments now appear as intended :).