Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Are you certain the missing dependency is libgnom2vfs and not libgnomevfs? It sounds like the required version of the Gnome Virtual File System (VFS) package cannot be located. Fedora 20 is quite old. The list for this library here does not list a version for the x86 or x86_64 architectures. Which architecture are you using?

Are you certain the missing dependency is libgnom2vfs and not libgnomevfs? It sounds like the required version of the Gnome Virtual File System (VFS) package cannot be located. Fedora 20 is quite old. The list for this library here does not list a (Fedora 20) version for the x86 or x86_64 architectures. Which architecture are you using?

Are you certain the missing dependency is libgnom2vfs and not libgnomevfs? It sounds like the required version of the Gnome Virtual File System (VFS) package cannot be located. Fedora 20 is quite old. The list for this library here does not list a (Fedora 20) version for the x86 or x86_64 architectures. Which architecture are you using?

Are you certain the missing dependency is libgnom2vfs and not libgnomevfs? It sounds like the required version of the Gnome Virtual File System (VFS) package cannot be located. Fedora 20 is quite old. The list for this library here does not list a (Fedora 20) version for the x86 or x86_64 architectures. Which architecture are you using?