Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

You will find the settings under TOOLS > AUTOCORRECT > AUTOCORRECT OPTIONS > LOCALISED OPTIONS > then deselect SINGLE and/or DOUBLE QUOTES.

You will find this documented under HELP > QUOTATIONS...PEter

You will find the settings under TOOLS > AUTOCORRECT > AUTOCORRECT OPTIONS > LOCALISED OPTIONS > then deselect SINGLE and/or DOUBLE QUOTES.

You will find this documented under HELP > QUOTATIONS...PEter QUOTATIONS...Peter