Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

You should change the style rule for the default text style.

  1. Menu option: ‘Format > Styles and Formatting’. A pane should appear somewhere.
  2. Right-click ‘Default Style’. From the context menu choose ‘Modify’.
  3. Pick the tab ‘Font’. Pick ‘Verdana’ from the ‘Family’ setting – either start typing it, or select it from the font list.
  4. Push the ‘OK’ button. All text in the default style should now be in Verdana.