Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

After additional search, there does seem to be an answer. In LO Writer, under the Edit tab, there is an entry "Direct Cursor Mode". This was turned ON. When Direct Cursor Mode is turned OFF, the text never becomes fuzzy.

After additional search, there does seem to be an answer. In LO Writer, under the Edit tab, there is an entry "Direct Cursor Mode". This was turned ON. When Direct Cursor Mode is turned OFF, the text never becomes fuzzy.