Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

I'm a new LO user and find that the grid turns on but is so faint I couldn't see it at first. So I changed the default color to Black. I tried some others (like Red) but they didn't really help.

Tools>Options>LibreOffice>Application Colors>Text Document>Grid. The pull-down has the colors you can use.

I'm just guessing about this being your problem.....

-- Larry