Ask Your Question

Revision history [back]

Ubuntu 12.04/gnome-shell/Libreoffice 3.5.4.2

alt-mouse button doesn't work for me. With gnome-shell I has a problem because by default alt-mouse is a window manager action. I disabled this (using dconf-tools if you're interested) but I still can't move rows around. I tried alt+"left button" and "left button"-alt (bleach46290's suggestion). Still a bug perhaps?