Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

A faint suspicion: It might be one of the many different manifestations of the OpenGL issue. Try to uncheck the option 'Use OpenGL for all rendering' under 'Tools' > 'Options' > 'LibreOffice' > 'View'.