Ask Your Question

Revision history [back]

Select the cell and uncheck Data > AutoFilter option.