Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Please test disabling OpenGL in Menu/Tools/Options/LibreOffice/View.

Please test disabling OpenGL in Menu/Tools/Options/LibreOffice/View.

Edited 20170214

image description