Ask Your Question
0

Hi I am using Libreoffice v5.4.2.2 on a win 7 PC. In Writer when I make a tab like in a table of context & I use a fill character it is always shaed gray how can I turn the off.

asked 2017-10-30 03:47:53 +0100

VinceB gravatar image

Hi I am using Libreoffice v5.4.2.2 on a win 7 PC. In Writer when I make a tab like in a table of context & I use a fill character it is always shaed gray how can I turn the off.

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2017-10-30 09:43:11 +0100

floris v gravatar image

View- Field shadings

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2017-10-30 03:47:53 +0100

Seen: 32 times

Last updated: Oct 30 '17