Export as PDF gap above text in text field

asked 2018-01-25 13:10:19 +0200

updated 2018-01-25 13:11:16 +0200

Hi. In Writer, during form creation, text in text fields fits perfectly, using up all the space. When I export to PDF as a form, there is a gap above the first line (multi-line) and a large gap between lines. Consequently, if text is entered at the set maximum characters, in PDF view it doesn't all fit in the box. Is there a way to remove or reduce this spacing?

Thanks!

edit retag flag offensive close merge delete