Impress doesn't show the icon to change text color

asked 2018-04-19 14:37:39 +0200

hes8 gravatar image

I tried with, and 5.4. I can change text color via Format -> Character -> Font Effects -> Font Color but that's slow to do. Writer does have the lower case a with the underscore Font Color icon which leads directly to the Font Color selection. How do I get the Font Color icon to show in impress?

edit retag flag offensive close merge delete


Can't you (menu) View the Sidebar (Character)? Then it is a one click action to color characters.

Grantler gravatar imageGrantler ( 2018-04-19 20:25:45 +0200 )edit