Ask Your Question
0

Suddenly the only styles I have in Writer are headline styles. [closed]

asked 2013-05-22 19:45:39 +0200

warnerwhite gravatar image

updated 2013-07-02 20:48:42 +0200

manj_k gravatar image

Missing text styles

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2015-11-01 13:59:26.196850

1 Answer

Sort by » oldest newest most voted
1

answered 2013-05-22 20:20:26 +0200

mahfiaz gravatar image

Are you sure you don't have "Only modified" or "Only used" selected from the bottom of the Styles and Formatting dialog? If this is the case use something like "All styles" or "Hierarchical".

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2013-05-22 19:45:39 +0200

Seen: 49 times

Last updated: May 22 '13