IMPRESS: AutoFit

asked 2019-01-21 15:58:08 +0200

ALO_Michael gravatar image

Using one the standard LO-Masterfiles for IMPRESS, I found the AutoFit-Option for an an outline text field is set to AutoFit=YES. This is accessible using the context menu and I can set it off for this slide; this works fine.

I can set it off also for the MasterSlide, but a new slide based on this master again comes with AutoFit=ON. How can I set AutoFit=OFF by default?

edit retag flag offensive close merge delete