Ask Your Question
0

How to turn off outlining [closed]

asked 2014-07-19 19:23:35 +0200

phospic gravatar image

updated 2014-07-20 01:55:49 +0200

oweng gravatar image

If I type the following:

(A) Now is the time.

 1. Hello

And then hit enter the following happens.

(A) Now is the time.

  1. Hello.

In others words, when I type "1. Hello" and hit enter, "1. Hello" it doesn't remain where I put it (it becomes less indented). I have my own way of outline, and I don`t want it done automatically.

Thanks for any help

Melvin

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2016-02-29 23:31:16.657529

1 Answer

Sort by » oldest newest most voted
0

answered 2014-07-20 02:01:27 +0200

oweng gravatar image

Refer this answer.

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2014-07-19 19:23:35 +0200

Seen: 71 times

Last updated: Jul 20 '14