Ask Your Question
0

How to disable numbering [closed]

asked 2012-09-09 20:07:58 +0100

jverner gravatar image

How do you disable numbering in an entire document? I'm typing up some numbered statutes. I repeatedly shut off numbering but it keeps coming back.

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2015-10-18 01:53:48.461282

1 Answer

Sort by » oldest newest most voted
1

answered 2012-09-09 22:14:59 +0100

manj_k gravatar image

You may try:

Menu Tools → AutoCorrect Options... → Options
☐ Apply numbering [disabled]

edit flag offensive delete link more

Question Tools

Stats

Asked: 2012-09-09 20:07:58 +0100

Seen: 1,335 times

Last updated: Sep 09 '12