Ask Your Question
0

How do I stop the page of text from blinking? [closed]

asked 2015-12-19 03:04:43 +0200

kklradio gravatar image

updated 2020-08-04 18:49:28 +0200

Alex Kemp gravatar image

It blinks off and on, impossible to edit. The printer does copy the file correctly. (libre office writer 5.0) windows operating system.

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2020-08-04 18:49:55.533488

2 Answers

Sort by » oldest newest most voted
0

answered 2015-12-22 10:35:48 +0200

pierre-yves samyn gravatar image

Hi

Select the text then uncheck menu FormatCharacterFont Effects tab▸Blinking

Regards

edit flag offensive delete link more

Comments

Thank you this works This had occurred today to a couple of .docx files I had on the computer which previously opened fine. 2 days ago I had created a file and had changed some heading styles and saved it as .docx format only. I like styles in MS word but find LOwriter styles difficult (well they are just different)

Waterleat gravatar imageWaterleat ( 2016-08-16 14:04:11 +0200 )edit
0

answered 2016-03-12 02:39:23 +0200

Alex Kemp gravatar image

Check whether you have the OpenGL bug (it is the info on the printer that caused this answer). Info + a fix at Q64314.

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2015-12-19 03:04:43 +0200

Seen: 1,322 times

Last updated: Mar 12 '16