We will be migrating from Ask to Discourse on the first week of August, read the details here

Ask Your Question
0

Index Numbers do not show [closed]

asked 2015-12-23 00:28:47 +0200

Dandee gravatar image

updated 2020-07-21 21:26:05 +0200

Alex Kemp gravatar image

Indexing a document works but when using two colums instead of a single colum the numbers are cut off and do not show. Please advise how to make the numbers show. Thanks for any help.

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2020-07-21 21:26:21.380185

Comments

Additional- When using 'update index' on a two colum index the same problem. The numbers are cut off and do not print with the entry.. Very troubling!

Dandee gravatar imageDandee ( 2015-12-25 15:37:12 +0200 )edit

1 Answer

Sort by » oldest newest most voted
0

answered 2015-12-23 08:10:36 +0200

pierre-yves samyn gravatar image

Hi

You do not say if numbers are cut in the two columns or only the first one... May be you can try to increase the columns spacing with Right click the index▸EditColumns tab▸Spacing.

Regards

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2015-12-23 00:28:47 +0200

Seen: 28 times

Last updated: Dec 23 '15