How do we prevent the 'marching ants' on a clipboard copy?

asked 2016-01-11 19:26:57 +0100

waltp gravatar image

when highlighting cells followed by a copy, the cells are surrounded by the 'marching ants' outline. How do we prevent the this? I already know ESC will clear them - I don't want them to show in the first place.

edit retag flag offensive close merge delete

Comments

I want to know the same thing. They are soo-o-o-o annoying -- just like Excel. Don't have to put up with them with OpenOffice.

cjgunzel gravatar imagecjgunzel ( 2016-04-16 18:55:17 +0100 )edit