Ask Your Question
0

Enable "Hide Whitespace"

asked 2017-05-22 21:42:48 +0200

jumbo444 gravatar image

Hi, How to enable "Hide Whitespace" option in Writer, View menu ?

I checked Tools > Options > LibreOffice > Advanced > "Enable experimental features" but after restart, menu entry is still grayed.

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2017-05-22 21:56:09 +0200

jumbo444 gravatar image
edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2017-05-22 21:42:48 +0200

Seen: 148 times

Last updated: May 22 '17