Ask Your Question

Revision history [back]

Cant find where to turn on text boundaries

Looked everywhere, and under Options. Can't find where to turn on Text Boundaries. I have bone to View and checked Tex Boundaries - but nothing happens. Turned it off, turned it on, so forth, nothing.