Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

nonprinting characters invisible

Despite making the "View nonprinting Characters" option active my nonprinting characters does not show. LibreOffice 3.5.5.3 upgraded from 3.4 (same problem before upgrade. Upgrade done after first uninstalling 3.4)

nonprinting characters invisible

Despite making the "View nonprinting Characters" option active my nonprinting characters does do not show. LibreOffice 3.5.5.3 upgraded from 3.4 (same problem before upgrade. Upgrade done after first uninstalling 3.4)

click to hide/show revision 3
retagged

nonprinting characters invisible

Despite making the "View nonprinting Characters" option active my nonprinting characters do not show. LibreOffice 3.5.5.3 upgraded from 3.4 (same problem before upgrade. Upgrade done after first uninstalling 3.4)

[solved] nonprinting characters invisible

Despite making the "View nonprinting Characters" option active my nonprinting characters do not show. LibreOffice 3.5.5.3 upgraded from 3.4 (same problem before upgrade. Upgrade done after first uninstalling 3.4)

[solved] nonprinting characters invisibleinvisible even with "View Nonprinting Characters" checked

Despite making the "View nonprinting Characters" option active my nonprinting characters do not show. LibreOffice 3.5.5.3 upgraded from 3.4 (same problem before upgrade. Upgrade done after first uninstalling 3.4)

click to hide/show revision 6
retagged

nonprinting characters invisible even with "View Nonprinting Characters" checked

Despite making the "View nonprinting Characters" option active my nonprinting characters do not show. LibreOffice 3.5.5.3 upgraded from 3.4 (same problem before upgrade. Upgrade done after first uninstalling 3.4)

nonprinting characters invisible even with "View Nonprinting Characters" checked

Despite making the "View nonprinting Characters" option active my nonprinting characters do not show. LibreOffice 3.5.5.3 upgraded from 3.4 (same problem before upgrade. Upgrade done after first uninstalling 3.4)