Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Upgrading to 5.3.1.2 resulted error in previous working extensions

The read text extension was working fine until I upgraded to Version: 5.3.1.2. After upgrading it shows error message

"BASIC syntax error. Expected: )."

Any work around or shall I downgrade? My OS is Ubuntu 16.10

Upgrading to 5.3.1.2 resulted error in previous working extensions

The read text extension was working fine until I upgraded to Version: 5.3.1.2. After upgrading it shows error message

"BASIC syntax error. Expected: )."

Any work around or shall I downgrade? My OS is Ubuntu 16.10

Upgrading to 5.3.1.2 resulted error in previous working extensions

The read text extension was working fine until I upgraded to Version: 5.3.1.2. After upgrading it shows error message

"BASIC syntax error. Expected: )."

Any work around or shall I downgrade? My OS is Ubuntu 16.10