Ask Your Question
RSS
Sort by » date activity ▼ answers votes

111 questions

Tagged
  • ×
  • ×
264
views
1
answer
1
vote
2015-04-17 17:15:47 +0200 jessevas

How do I get LO 4.4.2 to work with JRE?

630
views
1
answer
no
votes
2015-01-27 01:35:27 +0200 m.a.riosv flag of Spain

why doesn't base recognize java update?

157
views
no
answers
no
votes
2014-11-06 19:40:52 +0200 tat

Base doesn't start. [closed]

508
views
no
answers
no
votes
2014-03-05 17:46:59 +0200 jrop

Trying to use Derby with LibreOffice Base -- can't start AWT [closed]

160
views
1
answer
no
votes
2013-06-27 12:15:07 +0200 oweng flag of Australia

what level of java is required for 4.0.4 [closed]

617
views
2
answers
no
votes
2013-04-14 08:38:01 +0200 froz

Impact of java security problems on LO? [closed]

956
views
1
answer
no
votes
2013-03-02 08:13:51 +0200 qubit flag of United States of America

Trouble with Base (Mac OSX 10.5.8 and Java SE 6) [closed]

917
views
2
answers
1
vote
2013-02-28 17:16:30 +0200 qubit flag of United States of America

Increasing Java heap space for Base on Mac 10.6 [closed]

210
views
1
answer
no
votes
2013-01-02 22:03:27 +0200 travis86

LibreOffice 4.0 - Base improvements? [closed]

4k
views
4
answers
no
votes
2012-10-30 15:56:19 +0200 singleshotphotog

LibreOffice 3.6.1 Base & Java 7 [closed]

Resources

Did you find this site useful? Support the LibreOffice community!

Contributors

m.a.riosv gravatar imageSteve R. gravatar imageKevShane gravatar imagekarolus gravatar imageAlex Thurgood gravatar imagejay Arr gravatar imagefrofa gravatar imagehorst gravatar imagebencomp gravatar imageoweng gravatar imagequbit gravatar imageNewUser gravatar imageDennis Roczek gravatar imageaithneblaise gravatar imageLibreDoc gravatar imagesingleshotphotog gravatar image