Haz tu Pregunta
0

No puedo utilizar la versión en español de la versión 4.2 para Mac

preguntado 2014-10-04 02:00:33 +0100

Imagen Gravatar de DAMIAN

Me he descargado la interface en español y cuando la ejecuto me aparece un error: "La aplicacion no puede abrirse porque procede de un desarrollador no identificado"

Como puede ser, si es la version oficial?

Muchas gracias

edit re-etiquetar marcar como ofensivo cerrar fusionar delete

1 Responder

Ordenar por » viejos nuevas más votado
0

respondido 2014-10-04 10:57:18 +0100

Imagen Gravatar de m.a.riosv

Por favor echa un vistazo a este reporte de error CONFIGURATION: OS-X 10.8.5 prevents LibreOffice to start tal vez te pueda orientar.

edit marcar como ofensivo delete enlace mas
Ingresa/Regístrate para Contestar

Herramientas de Preguntas

1 seguidor

Estadisticas

Preguntado: 2014-10-04 02:00:33 +0100

Visto: 49 veces

Ultima actualización: Oct 04 '14