Haz tu Pregunta
0

Problema Base y Java

preguntado 2015-11-14 14:34:30 +0200

Imagen Gravatar de vastus

Tengo libreoffice 5.0.3.2, al iniciar el asistente para formularios en base me da error de java, pues bien, a pesar de instalar la versión java 8.65 y reiniciar todo (salvo el mac con OS el capitán) continúa dando error

¿Me podeis ayudar?

edit re-etiquetar marcar como ofensivo cerrar fusionar delete

1 Responder

Ordenar por » viejos nuevas más votado
0

respondido 2015-11-16 22:59:55 +0200

Imagen Gravatar de m.a.riosv

Comprueba que tienes la versión de Java de 32 bits si LibreOffice es de 32 bits, o en su caso los dos de 64 bits.

edit marcar como ofensivo delete enlace mas
Ingresa/Regístrate para Contestar

Herramientas de Preguntas

1 seguidor

Estadisticas

Preguntado: 2015-11-14 14:34:30 +0200

Visto: 997 veces

Ultima actualización: Nov 16 '15