Haz tu Pregunta

Revision history [regresar]

click to hide/show revision 1
versión inicial

La instalacion de libreoffice 6.1.3.2 en windows me solicita instalar previamente el paquete de actualizaciones de Abril 2014 (KB2919355)

Ya he buscado la actualizacion en www.libreoffice.org y no aparece como tal

La instalacion de libreoffice 6.1.3.2 en windows me solicita instalar previamente el paquete de actualizaciones de Abril 2014 (KB2919355)

Ya he buscado la actualizacion en www.libreoffice.org y no aparece como tal